为什么 步步高v1 上的百度贴吧v4.0更新后 无法使用啊~

  • 时间:
  • 浏览:2
  • 来源:大发彩神幸运飞艇_大发神彩幸运飞艇官方

是手机无法支持了,我的全部都是同样的情况报告,不可能 安卓的版本太低,内存太大 ,V1的性能也一般,太大 一般高太大 的版本APK都越来越支持~

展开全部

下载百度知道APP,抢鲜体验

你对太大 回答的评价是?

先看看该守护系统进程和手机否有兼容

追答

本回答由提问者推荐

你对太大 回答的评价是?

换一换

特别推荐

您好!那您可不还可不可不可以不能尝试直接下载有有一个APK软件 安装试试呢

为你推荐:

使用百度知道APP,立即抢鲜体验。你的手机镜头里或许有别人想知道的答案。

vivo为有有一个专注于智能手机领域的手机品牌,品牌理念是乐享极智。

追问

扫描二维码下载

 我来答

展开全部